Hi,

formerly I built packages for SLES 11 SP 1 on build.opensuse.org. When there was a package available, but not for this version, I branched it und built it for SP 1 myself.

Now I cannot use SLES 11 SP 1 as a repo on build.opensuse.org anymore - I cannot select it anymore, while I still can build older packages with that.

Is there any way to still build new packages for SLES 11 SP 1 on build.opensuse.org?

Thanks!