Hi

jmozdzen;2112383 Wrote:
>
> any news on this one, did Novell confirm? We're suffering from the same
> problem and I'd prefer to avoid having to watch out for that single
> package when bringing in new updates...
>


Seems like this one slipped somebody's attention....
About a month ago Novell released perl-libwww-perl-5.816-2.23.1 that
resolves this issue.

Does anybody still see the issue with that version installed ?

//Andreas


--
ataschner
------------------------------------------------------------------------
ataschner's Profile: http://forums.novell.com/member.php?userid=7706
View this thread: http://forums.novell.com/showthread.php?t=439732