Hi, all!

I have a little question... How can i run Apache with php as FastCGI under the SLES 11? I found the php5-fastcgi package, but where i can find the fcgi or fcgid module for apache?