Hi,

i just made the upgrade to SP3 on my testserver - but I wonder why php53-devel is not available any more. I added the SP3-SDK to my repositories, but YAST does not show the package. If I take the one on the SDK-disk and try to install it I from KDE I get the message "Could not find the rpm-Package in Pool".
When I try to install it manually withc rpm -iv I run into trouble with the dependencies (lots of packages with different version Numbers, speciffically GLIBC).

So: Where can I get a compatible version of php53-devel without messing up my system with lots of handcrafted packages?

Thanks,

Rexem