SUSE uses GroupWise as a Messaging platform. If SUSE employees use SLED
then they must use old GW 8.0.2 client. Publicly available roadmoap of
GW does not show any news for Linux Client.
I wonder how long SUSE employees(if use SLED) will use older version of
GW Linux Client, because it not just the features, but security updates,
bug fixes and Customer Support which is always required.


--
sharfuddin
------------------------------------------------------------------------
sharfuddin's Profile: https://forums.novell.com/member.php?userid=63087
View this thread: https://forums.novell.com/showthread.php?t=476327