I'm attempting to update a SLES 10 sp1 box to SP2 using YaST Online
Updater. I have already installed the patch I receive the following
error message:

Execute curl command failed with '60':
curl: (60) SSL certificate problem, verify that the CA cert is OK.
Details:
error:14090086:SSL routines:SSL3_GET_SERVER_CERTIFICATE:certificate
verify failed
More details here: 'cURL - Details on Server SSL Certificates'
(http://curl.haxx.se/docs/sslcerts.html)

I'm attempting to update against the secure-novell site. Where should I
start with resolving this problem?


--
paulnuffer
------------------------------------------------------------------------
paulnuffer's Profile: http://forums.novell.com/member.php?userid=12899
View this thread: http://forums.novell.com/showthread.php?t=451115