Hello evry one,

Novell tell us here :'Using Linux Integration Components 2.x with SLES'
(http://www.novell.com/support/viewCo...4818&sliceId=1)
that "Since SLES11 Service Pack 1 the drivers from the Linux Integration
Components are already included in the SUSE Linux kernel. The source
code from LIC 2.0 and 2.1 will not compile on SLES11 SP1. Simply use the
ones coming with SP1"

- Could any one tell me how to find out if the IC are correctly
installed ? for example by the command rpm -qa | grep "package name",
what is the IC package name ?

- Any experience feedback about mouse issues on Hyper-V 2008 R2 ?

Thanks in advance


--
iammi
------------------------------------------------------------------------
iammi's Profile: http://forums.novell.com/member.php?userid=71308
View this thread: http://forums.novell.com/showthread.php?t=447886