Hi,

the current qemu and kvm rpm's do not work with libvirt found in 'Index
of /repositories/Virtualization/SLE_11/x86_64'
(http://download.opensuse.org/reposit...SLE_11/x86_64/)
on sles11 SP1

Is there a possebilitiy to get the old versions again:

kvm-0.15.1-127.1.x86_64.rpm
qemu-0.14.1-33.1.x86_64.rpm

I can't find these rpm's anymore ...

Thanks Rene


--
ux2000
------------------------------------------------------------------------
ux2000's Profile: http://forums.novell.com/member.php?userid=44502
View this thread: http://forums.novell.com/showthread.php?t=449694