Hello.

I have a problem like described by link on my SLES 11 SP3.
The point is starting with version 6.2p1, ssh client connections to Nortel/Avaya ERS 5600 series switches fail. Connections with 6.1p1 and earlier do not exhibit this problem.

Can anybody provide me rpm or another solution for downgrading my openSSH client to 6.1p1?

Thanks.