Hello everybody,

Another problem for me. Actually I was trying to run Minecraft on my
SLED 11. I installed it using Wine (.exe file), it all went good. The
problem is, I can't start it. It says that I need JRE 1.5.0. Well I've
checked that I have JRE 1.6, so my only guess the problem is with java
itself. Though not sure what should I do.

Thanks


--
PauliusC
------------------------------------------------------------------------
PauliusC's Profile: http://forums.novell.com/member.php?userid=116334
View this thread: http://forums.novell.com/showthread.php?t=444780