Quote Originally Posted by malcolmlewis View Post
Hi
If it's SP3, then have a read here;
https://www.suse.com/communities/con...r-sled-11-sp3/
Now I'm on SP3 so I tried these additional codec but I got an error saying:

Code:
configure: No package 'gstreamer-0.10' found
configure: error: no gstreamer-0.10 >= 0.10.33 (GStreamer) found
I checked in YAST and I have version 0.10.35-2.9.46 (in red) so what's wrong?

Thanks,
Ahmed