Good Day,

we would remove OpenSSL 0.9.8j and use Openssl 1.0.1g.
Is there any Way to do this.
Actually we use Sles 11 SP3

Thanks for your Help