Without php 5.3 SLES 11 won't run Moodle 2.2. So this pretty much rules
SLES 11 out as our enterprise server.


--
Stephor
------------------------------------------------------------------------
Stephor's Profile: http://forums.novell.com/member.php?userid=7250
View this thread: http://forums.novell.com/showthread.php?t=406114