Good afternoon,
I need php5-mssql, but I couldn't find it in the repos. System is
actualized, when I tried to install php5-devel from SDK DVD, system ask
want to downgrade my php with other dependent libs. So what are your
suggestions or recommendations ? PHP version updated from NCC, version
php5-5.2.14-0.7.13.1 (why is there old version of PHP, it is 5.3.x
now).
Thanks a lot and best regards
J.Karliak


--
josefkarliak
------------------------------------------------------------------------
josefkarliak's Profile: http://forums.novell.com/member.php?userid=72013
View this thread: http://forums.novell.com/showthread.php?t=451923