Hi

Just wondering whether the ghost vulnerability affects the SLES 11 SP 1.

Does anyone have a view on this?

Cheers, JP