hi all,

am new to the forums and little knowledge in SLES platfrom.

current setup

SLES 11 SP3, i have an active subscription (basic)

current issue

am unable to find the following libraries in Yast
  1. libg2c33
  2. libgfortran43
  3. Openmotif package -openmotif and openmotif-devel


i require those packages as part of ESRI ArcGIS Server installation.

your help is appreciated.