Hi Team,

I have installed OES11-SP2-addon_with_SLES11-SP3-x86_64. Now i just scanned this server by using Nessus Tool.
It showing a lot of vulnerabilities.
please suggest me how to fix this?