How does one install the missing --gtk portion for yast(2)? I've searched the software, however, I do no see anything obvious. I dislike the Qt view of Software Management.