SUSECON
Results 1 to 3 of 3

Thread: [SL3 package build(update) request (last build: 2009/02)]:

Threaded View

  1. #1

    [SL3 package build(update) request (last build: 2009/02)]:

    I don't know if this is the right way/place to do it (among others tried googleing "suse desktop supported packages version")

    So this is a request for a support level (SL) 3 package update, from

    Current: 0.8.4-1.17 (built 2009/02)

    to

    Support page: http://www.suse.com/LinuxPackages/pa...e_name=IPython (link)

    Thanks !!
    Last edited by d_s_b; 17-Apr-2015 at 11:45.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •