Hi everybody, which version of PHP is provided within SLES 12? As far as I understood there is no supported way to update to versions newer than 5.3 on SLES 11 SP3, so I am investigating if upgrading to SLES 12 will install PHP 5.4 or newer. I have downloaded SLES 12 isos but I did not find any PHP .rpm in them...