Hi all,

We had a module in that runs within php and it is fine except for segfault failure on the stock php 5.5.14 that came on our Amazon instance of Enterprise 12. We couldn't access the source for this version of PHP and the configure options seem to have been removed from the compile php so we can't work out what they are. If we compile a later php on the machine then the module runs fine.

Can either someone tell us what the stock php configure options are or how can we access the source to try that particular version?

Thanks
Kev