Results 1 to 4 of 4

Thread: Problem: SLES 11 SP4 Update in combination with OES 11 SP2

Threaded View

  1. Problem: SLES 11 SP4 Update in combination with OES 11 SP2

    Is there any known problem with the SLES 11 SP4 Update in combination with OES 11 SP2?

    If I do the update process, i got an error that the following products couldn't be installed "SUSE Linux Exterprise Server SP4".
    I have done the update process via Online-Repository (zypper).

    Currently I have the SP3 Patch installed with OES 11 SP2 -> no problems.

    Some time ago, we have installed the eDirectory 8.8 SP 8 Patch. Probably this causes the error?

    Someone who has this combination with no problems?

    Thanks for the answers.
    Last edited by robertmeier83; 22-Jul-2015 at 08:37.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •