Hi!

I have installed the SDK, and installed FastCGI, but the package FastCGI-devel is not found.

It was definitely in SLES 11, but now I get: "Package 'FastCGI-devel' not found."

Also there seems to be a failure with Curl with SSL-support, so that passenger cannot be installed correctly.

I need either fcgi or passenger, but now I am stuck with both. Can someone hint in the right direction?

Best regards
/Mattias