Hello!

I tried to setup up a PoC for a customer on SLES 11SP3 with the HA Extension. We installed everything according to https://www.suse.com/docrep/document...plications.pdf , but I failed at 5.6 Install SAPHanaSR : this package is not available, not on SLES11SP3 SLES for SAP, the HA Addon ... where do I find that package? I expected it to be part of the high availability addon or the base SLES for SAP, but couldn't find it anywhere.

regards
Martin