I am using SUSE Linux Enterprise Server 11 SP4. Recently there was an upgrade on some of our tools and it requires gnuplot 4.6 or above and I believe that SUSE Linux 11 supports only up to gnuplot 4.4.
Is there a way to install gnuplot 4.6 without upgrading the OS?

Ash