Good day.

In order to install a backup agent on our Server, I need to install kernel-syms for my SLES 11 SP4 3.0.101-63-default and do not know which version will install. Reason I ask, I tried installing kernel-syms for our previous SP3 version, however it would not install and what I did notice is that they were not exactly the same version, ours was slightly a lower release version.

Any assistance would be appreciated.

Thanks!!