Hi,

There is software I'm installing for SAP HANA and I learn I need to update libssl and libcrypto before I do the install. Do you know where I can find libssl.so.0.9.8e and libcrypto.so.0.9.8e and how do I install these components?

Regards,


William