I am unable to install python-usb and python-pyserial packages for the RPI aarch64 SLES.
I was able to install them in aarch64 opensuse running in a virtual.

How might we get these packages for RPI aarch64 SLES?

Jeff