Hi there,

i am new to this forum and suse, I would like to ask if it is OK if we upgrade "SLES 11 SP3" (normal version) with the iso of "SLES 11 SP4 for SAP Applications".

Archproject