Hello,

Where can I find libcurl and libldap RPM packages for SLES 10?
Packages for SLES 11 failed to install.
Yast and zypper cant be used, so need rpm's.
Searching internet over an hour didnt turn anything up.

OS version:
SUSE Linux Enterprise Server 10 (x86_64)
VERSION = 10
PATCHLEVEL = 2

Any suggestions welcome,
Mike