Hi All,

New to SLES, but trying to get the prerequistite for veeam backup for linux installed on a SLES 12 SP1 server

need the DKMS package but it isn't in the default repository and we can't enable extended repositories due to another application requirement.

how would i go about installing this?