maged67 wrote:

> Your system may not have sufficient resources to run Ingres as
> configured.


SLES11-SP2 is based on the version three kernel. Some applications may
not be compatible. Do you know if Ingres is supported running on a
version three kernel?

--
Kevin Boyle - Knowledge Partner
If you find this post helpful and are using the web interface,
show your appreciation and click on the star below...