Hello,

how ca i set this otion permanently at startup?

I did in a special startscript
S80multi:
ifconfig eth0 allmulti

But it doesnt work correctly, the database server which needs this setting cannot connect to the multicast socket.

When i start the database engine manually (when thue system is spun up)
it works.

Greets,
Hagen