Problem solved. I found a newer version of the perl-GD package (perl-GD-2.56-1.1.x86_64.rpm) at http://rpm.pbone.net/index.php3/stat...r/opensuse/com. Installation works without problems. Thanks for your hints.

Franz