# Access forbidden 403 error

**URL:** <https://forums.suse.com/t/access-forbidden-403-error/28966>\
**Category:** SUSE Multi Linux Manager\
**Created:** [November 14, 2016, 2:02pm UTC](https://forums.suse.com/t/access-forbidden-403-error/28966 "2016-11-14T14:02:59Z")\
**Posts on this page:** 3\
**Page:** 1

<div class="post-metadata">

**Author:** ![plaubscher](https://avatars.discourse-cdn.com/v4/letter/p/58956e/32.png) [@plaubscher](https://forums.suse.com/u/plaubscher)\
**Post date:** [November 14, 2016, 2:02pm UTC](https://forums.suse.com/t/access-forbidden-403-error/28966/1 "2016-11-14T14:02:59Z")

</div>

To whom it may concern

Our customer is using SUSE Manager 3.It was up and running for months, but they added extra space to the server and had to restart the server.After the restart they are getting “access forbidden 403” apache2 error, to login to the Web Interface.Spacewalker and the database is still running.

Is it the Directive that changed ? Can somebody please assist me with this problem ?

---

<div class="post-metadata">

**Author:** ![smflood](https://sea2.discourse-cdn.com/flex022/user_avatar/forums.suse.com/smflood/32/10576_2.png) [@smflood](https://forums.suse.com/u/smflood)\
**Post date:** [November 15, 2016, 1:11am UTC](https://forums.suse.com/t/access-forbidden-403-error/28966/2 "2016-11-15T01:11:03Z")

</div>

plaubscher Wrote in message:  
[color=blue]

> Our customer is using SUSE Manager 3.It was up and running for months,  
> but they added extra space to the server and had to restart the  
> server.After the restart they are getting “access forbidden 403” apache2  
> error, to login to the Web Interface.Spacewalker and the database is  
> still running.
> 
> Is it the Directive that changed ? Can somebody please assist me with  
> this problem ?[/color]

How was the extra space added and server restarted? I’m guessing  
that perhaps an update had been installed since the previous  
restart which has changed something but what is the  
question.

## HTH.

Simon Flood  
SUSE Knowledge Partner

----Android NewsGroup Reader----  
[http://usenet.sinaapp.com/](http://usenet.sinaapp.com/)

---

<div class="post-metadata">

**Author:** ![plaubscher](https://avatars.discourse-cdn.com/v4/letter/p/58956e/32.png) [@plaubscher](https://forums.suse.com/u/plaubscher)\
**Post date:** [November 15, 2016, 9:52am UTC](https://forums.suse.com/t/access-forbidden-403-error/28966/3 "2016-11-15T09:52:41Z")

</div>

The problem is solved.They added a new SSL certificate for Apache2, so apache2 is up and running again.
