Search:

Tag: boot

Search: Search took 0.00 seconds.

  1. SLED 11 SP3 Boot options to go around UEFI settings?

    Started by andersgulliksson1, 23-Apr-2019 10:06
    boot
    • Replies: 1
    • Views: 424
    Last Post: 29-Apr-2019 05:30
    by Automatic Reply  Go to last post
  2. SLED 12 SP3 MODSIGN: EFI_NOT_FOUND

    Started by guennov, 18-Oct-2018 17:14
    boot, uefi
    • Replies: 7
    • Views: 1,081
    Last Post: 16-Nov-2018 22:24
    by malcolmlewis  Go to last post
  3. SLES 12 SP3 SLES12 SP3 Autoyast only supports secure boot ON

    Started by sdrake1, 13-Oct-2017 16:02
    autoyast, boot, secure, secureboot
    • Replies: 1
    • Views: 1,163
    Last Post: 17-Oct-2017 13:04
    by sdrake1  Go to last post
  4. Default contents for menu.lst file

    Started by vijish, 14-Apr-2015 12:36
    boot, grub
    • Replies: 5
    • Views: 1,596
    Last Post: 17-Apr-2015 06:14
    by vijish  Go to last post
  5. Image from snapshot will not boot

    Started by rjschwei, 13-Mar-2015 17:50
    boot, gce, snapshot
    • Replies: 1
    • Views: 2,381
    Last Post: 19-Mar-2015 13:30
    by Automatic reply  Go to last post

    Forum:
    Google-GCE

  6. Extra steps on kernel upgrades

    Started by rjschwei, 10-Oct-2014 01:14
    boot, grub, kernel upgrade, menu.lst, reboot
    • Replies: 1
    • Views: 1,646
    Last Post: 10-Oct-2014 03:51
    by ab  Go to last post

    Forum:
    Amazon-EC2

  7. Xen and UEFI still an issue?

    Started by ulzer, 16-Jun-2014 23:21
    boot, efi, elilo, uefi, xen
    • Replies: 3
    • Views: 2,338
    Last Post: 19-Jul-2014 20:21
    by chas  Go to last post
    • Replies: 1
    • Views: 1,548
    Last Post: 09-Jun-2014 04:38
    by malcolmlewis  Go to last post
    • Replies: 4
    • Views: 1,947
    Last Post: 04-Dec-2013 02:56
    by malcolmlewis  Go to last post
  8. startup script

    Started by hussainwadiwalla, 29-Oct-2013 11:41
    boot, shell script, suse11
    • Replies: 2
    • Views: 2,080
    Last Post: 29-Oct-2013 12:00
    by malcolmlewis  Go to last post
  9. SLES11SP3 does not start after first reboot

    Started by insyen, 10-Oct-2013 12:51
    boot, large harddisk, sles 11, sles11 sp3, sp3
    • Replies: 4
    • Views: 1,696
    Last Post: 11-Oct-2013 17:20
    by india706  Go to last post
    • Replies: 3
    • Views: 3,666
    Last Post: 15-Apr-2013 07:46
    by rwillmann  Go to last post
  10. Trouble installing!

    Started by lpcar04, 10-Apr-2013 03:03
    boot, error, graphics, grub, radeon
    • Replies: 3
    • Views: 2,188
    Last Post: 12-Apr-2013 01:37
    by hendersj  Go to last post
  11. SUSE Linux not booting

    Started by eolimal, 25-Jan-2013 18:32
    boot, linux.lvm, suse
    • Replies: 16
    • Views: 5,309
    Last Post: 07-Mar-2013 14:41
    by jmozdzen  Go to last post
    • Replies: 4
    • Views: 2,285
    Last Post: 12-Dec-2012 20:44
    by elphantasmo  Go to last post

    Forum:
    SLES Updates

  12. probs to boot from harddisk

    Started by proofy, 23-Oct-2012 20:23
    boot, grub
    • Replies: 1
    • Views: 1,494
    Last Post: 25-Oct-2012 12:52
    by mikewillis  Go to last post
    • Replies: 1
    • Views: 1,716
    Last Post: 22-Oct-2012 17:00
    by ab  Go to last post

    Forum:
    SLES Updates

  13. Intermittent autoyast failure SLES11.1

    Started by amarold, 13-Aug-2012 20:28
    autoyast, boot, failure, intermittent
    • Replies: 1
    • Views: 1,591
    Last Post: 23-Aug-2012 13:30
    by Automatic reply  Go to last post
    • Replies: 5
    • Views: 2,196
    Last Post: 26-Jul-2012 21:58
    by Magic31  Go to last post
  14. network vs network-remotefs

    Started by ashbyj, 25-Jun-2012 20:15
    boot, network, remotefs, services, sles 11 sp2
    • Replies: 5
    • Views: 5,582
    Last Post: 26-Jun-2012 20:46
    by Jim Henderson  Go to last post
  15. boot.compliance fails on SLES 11 SP2 boot

    Started by ashbyj, 02-May-2012 15:38
    boot, boot.compliance, sles11sp1
    • Replies: 4
    • Views: 4,118
    Last Post: 10-May-2012 13:19
    by ashbyj  Go to last post
Results 1 to 21 of 21