Hi,

have you looked into the SUSE Docs?
They say:
The /etc/multipath.conf file does not exist unless you create it. Default multipath device settings are applied automatically when the multipathd daemon runs unless you create the multipath configuration file and personalize the settings.
So if you need to make changes you'll have to create that file and add your settings.

Regards,
Eugen