Hi all,
Whenever I have tried to install the security update for libreoffice, it display the following message,
"nothing provides libreoffice = 3.5.4.13 needed by libreoffice-help-en-US-3.5.4.13-0.3.1.noarch"

Can any one please help me to solve this issue.