I am using Linux Enterprise Desktop 11.
I want to change the Keyboard Language.but I can`t
Default is `Turkey Alt Q` in Keyboard preferences but Keyboard language is not Turkey Alt Q

Can you help me please