Thanks....

That worked PERFECTLY. Was able to upgrade to PHP 5.3.8 and now I can
run Moodle 2.1.1+


--
swishewk
------------------------------------------------------------------------
swishewk's Profile: http://forums.novell.com/member.php?userid=3339
View this thread: http://forums.novell.com/showthread.php?t=432591