Results 1 to 2 of 2

Thread: SLES11 sp1 can't pass "Node Manager IPMItool Test Scripts"

  1. #1
    zencodex NNTP User

    SLES11 sp1 can't pass "Node Manager IPMItool Test Scripts"


    Hi,

    We install SLES 11 sp1 x86_64 on our SandyBridge servers, and then
    verify the system with "Node Manager IPMItool Test Scripts". But it
    cannot pass the test with error messages "Unable to send RAW command
    (channel=0x6 netfn=0x2e lun=0x0 cmd=0xd2 rsp=0xc0): Node busy" during
    the test item "Sending the Set Max Allowed CPU P-State/T-State command"

  2. #2
    Automatic Reply NNTP User

    Re: SLES11 sp1 can't pass "Node Manager IPMItool Test Scripts"

    zencodex,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Visit http://support.novell.com and search the knowledgebase and/or check all
    the other self support options and support programs available.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://forums.novell.com)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://forums.novell.com/faq.php

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://forums.novell.com/


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •