Dear all,
yesterday I updated the o.s. and since that moment I have the following error, every time I start any graphical program:

Gtk-Message: failed to load module "pk-gtk-module": libpk-gtk-module.so: cannot open shared object file: Nosuch file or directory
I have tried to install PackageKit-gtk-module but I didn't find in the official repository.

How can I do avoid the message?
Thanks in advance for any help,
cheers,
Leda