Hi all,
I come around this issue while installing postgresql-devel package version 8.3.23 in SLES 11 SP3.
The libecpg6 package for this postgresql version is missing in the driso DVD. Can someone let me help in getting the proper package.

Regards