Hello,
On my SLED 11 SP3 workstation, the "lsb" package is not installed. It does not seem to be in the SDK, and I can't find a version for SP3 on opensuse.org. I need this in order to run the flexlm license manager used by Exelis IDL application. Apparently the current version of flexlm requires "lsb". Does anyone know where I can find this or am I out of luck?
Thanks for your time,
Alison