SLES 11 SP2. I need to install APXS. I cant seem to find it on the install media or install/remove software. It appears to be included in apache2-devel but i can seem to find that either. I did find it on opensuse software but it says it has a conflict with libapr1 and can not install. So, is APXS included with SLES11 or how do i get APXS to install?