I've patched several rpm's from the baseline SLES 11 SP1. I now need to
build some third party software that requires the devel rpms installed.
Is it ok to use the older versions found on the baseline SLES 11 SP1 SDK
CD? If not,
how are people getting the matching devel since they aren't included
in the patch release.


--
ccad
------------------------------------------------------------------------
ccad's Profile: http://forums.novell.com/member.php?userid=118891
View this thread: http://forums.novell.com/showthread.php?t=447450