Found answer: by default in the boot parameters for the installation of
SLES 11 from XenServer 6.0 installed template parameter maxcpus = 1. In
RHEL 5.6 installed on the same platform, this option is on by default is
not raised.
P.S. Checked in SLES 11 on XenServer 5.6 SP2 - also there is no such
option by default.


--
barmaglot11
------------------------------------------------------------------------
barmaglot11's Profile: http://forums.novell.com/member.php?userid=62175
View this thread: http://forums.novell.com/showthread.php?t=450607