Good day. Please help me. I want to install php5 module to apache but in DVD repository that pachage is missng.
How can i install apache + php native for sles

And I am from Ukraine. Anybody knows Russian forum support?

Sorry for my english.