I was considering SLED and I wondered what kind of support was provided
for KDevelop. Specifically, are there packages for KDevelop on SLED and
if so which version of KDevelop is supported on which version of SLED?


--
greenlove
------------------------------------------------------------------------
greenlove's Profile: http://forums.novell.com/member.php?userid=119414
View this thread: http://forums.novell.com/showthread.php?t=447944