HI
We are using the SUSE Linux with below version details.
SUSE Linux Enterprise Server 10 (x86_64)
VERSION = 10
PATCHLEVEL = 3

The system is effected with Ghost Vulnerbility

Please suggest the procedure and which are the updates required for this system configuration, and where can we find the required information.

Regards
Amar